Bonjour à tous ! , c'est une panne de réception infra-rouge , pour deux moteurs

Question détaillée

Question posée le 11/10/2017 par Monterin46

J'ai fait testé les deux commandes infra-rouge , pour les deux moteurs , elles sont OK. La panne provient des récepteurs infra-rouge. Le premier il y a DEUX mois et hier soir le deuxième . Les Pieces ne ce font plus , l'ensemble est de 1992 de chez André -Renault , st nazaire .

La nouvelle génération est radio 433 Mhertz ou filaire.

comment réparé ou changé les récepteurs ??.

De ce fait ! J'ai dévissé les articulations , pour mettre à plat .

Merci de votre réponse

De Gérard

Signaler cette question

1 réponse d'expert

Réponse envoyée le 12/10/2017 par La Maison du Dos

Bonjour,
Essayez de voir avec Monsieur François Collard 7 Rue Moyenne 51260 Clesles Tél.03 26 81 67 55
En espérant qu'il pourra solutionner votre problème.
Cordialement

Signaler cette réponse
1

personne a trouvé cette réponse utile

1 commentaire

Commentaire posté le 12/10/2017 par Anonyme

Oui ! Mr Philippe SIEFFERT,
entre temps j'avais besoin rappeler les techniciens de André RENAULT à st Nazaire , ils n'ont plus la trace ni la marque des moteurs et des commandes infra-rouge de cette époque 1992, donc aucune possibilité de ce côté là !.
Merci pour les coordonnés de Mr Francois COLLARD , je l'appel demain dans la journée.
Recevez mes salutations cordiales , de Gérard .

Signaler ce commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider